Cet article est réservé aux clients abonnés à une connexion internet satellite Nordnet et équipés d'une tête TV Nordnet.
Symptômes
Votre décodeur affiche l’un des messages d’erreur suivants :
Causes possibles
Ces dysfonctionnements proviennent souvent de :
Étapes pour diagnostiquer et résoudre le problème
Consultez les instructions spécifiques à votre offre satellite :
Une réinitialisation restaure les réglages d’usine. Pour savoir comment procéder :
Pour les autres modèles, consultez le site du constructeur ou contactez votre vendeur.
Si votre tête TV possède plusieurs sorties, raccordez le câble coaxial sur une autre sortie. Si le signal revient, le problème vient de la tête TV. Contactez le service technique si elle est sous garantie.
Vérifiez les réglages "physiques" spécifiques à votre tête TV, surtout si l'installation n'a jamais fonctionné ! Pour plus d'informations, consultez son guide d'installation.
Portez une attention particulière à la polarisation (orientation, exprimée en degrés, autour de son axe).
Après avoir suivi ces étapes, si le signal reste absent : Contactez le service technique Nordnet pour une assistance personnalisée.